How to install python-gpgme-dbg on Debian Unstable (Sid)