How to install python-ftdi1 on Debian Unstable (Sid)