How to install python-foolscap on Debian Unstable (Sid)