How to install python-flask-migrate on Debian Unstable (Sid)