How to install python-flask-babel-doc on Debian Unstable (Sid)