How to install python-django-polymorphic-doc on Debian Unstable (Sid)