How to install python-django-floppyforms-doc on Debian Unstable (Sid)