How to install python-coverage on Debian Unstable (Sid)