How to install python-cogent-doc on Debian Unstable (Sid)