How to install python-amqp-doc on Debian Unstable (Sid)