How to install pyside-tools on Debian Unstable (Sid)