How to remove pyqt5.qsci-dev from Debian Unstable (Sid)