How to install pyqt5-doc on Debian Unstable (Sid)