How to install pyqt5-dev-tools on Debian Unstable (Sid)