How to install pyqi on Debian Unstable (Sid)