How to install pymappergui on Debian Unstable (Sid)