How to install pycode-browser on Debian Unstable (Sid)