How to install pxsl-tools on Debian Unstable (Sid)