How to install putty-tools on Debian Unstable (Sid)