How to install putty-doc on Debian Unstable (Sid)