How to install puppet-module-puppetlabs-rabbitmq on Debian Unstable (Sid)