How to install puppet-module-openstacklib on Debian Unstable (Sid)