How to install puppet-module-glance on Debian Unstable (Sid)