How to install puppet-module-ceilometer on Debian Unstable (Sid)