How to install puppet-el on Debian Unstable (Sid)