How to install pulseaudio-module-lirc on Debian Unstable (Sid)