How to install psi4-data on Debian Unstable (Sid)