How to install psi-translations on Debian Unstable (Sid)