How to install psi-plus on Debian Unstable (Sid)