How to install prospector on Debian Unstable (Sid)