How to install progressivemauve on Debian Unstable (Sid)