How to install predict-gsat on Debian Unstable (Sid)