How to install postgresql-autodoc on Debian Unstable (Sid)