How to remove postgresql-9.5-prioritize from Debian Unstable (Sid)