How to install postgis-doc on Debian Unstable (Sid)