How to install pompem on Debian Unstable (Sid)