How to install polymake on Debian Unstable (Sid)