How to install polyglot on Debian Unstable (Sid)