How to install polybori on Debian Unstable (Sid)