How to install polled-camera-tool on Debian Unstable (Sid)