How to install policyrcd-script-zg2 on Debian Unstable (Sid)