How to install polari-dbg on Debian Unstable (Sid)