How to install pocketsphinx-en-us on Debian Unstable (Sid)