How to install plume-creator-dbg on Debian Unstable (Sid)