How to install plume-creator on Debian Unstable (Sid)