How to install pluma-common on Debian Unstable (Sid)