How to install plasma-widget-amule on Debian Unstable (Sid)