How to install plasma-scriptengine-javascript on Debian Unstable (Sid)