How to install plasma-discover-updater on Debian Unstable (Sid)