How to install pioneers-metaserver on Debian Unstable (Sid)